Problema con "messaggi recenti"

Da ieri non si aggiorna più l’elenco “messaggi recenti”, è un problema solo mio?
Inoltre noto un rallentamento in load delle pagine e download dei messaggi, e questo potrebbe si essere un problema di rete o mio.

Io non ho notato nulla di strano, vedi ancora lo stesso problema?

Ora è tutto Ok!
Lo strano è che non si aggiornavano i “messaggi recenti” ed invece i “recenti nel forum” dell’indice, si!
E’ migliorata anche la velocità di connessione.
Strana faccenda, io ho cliccato diverse volte sul pulsante “aggiorna” del browser ed infatti si aggiornava il resto della pagina ma non i messaggi recenti…
Misteri Microsoft?

La cosa si sta ripetendo!
Ho provato con Explorer ed è tutto OK!
Con Firefox invece non si aggiorna “Messaggi recenti”.
Abitualmente uso Firefox che non mi da alcun problema, è la prima volta.

E’ molto strano.
Soluzione da informatico avanzatissimo:
svuota la cache.

E’ la prima cosa che ho fatto ieri e ritentato poco fa, ma niente, vedo i messaggi recenti di ieri alle 13!
Mi arrendo! :disappointed:
Proverò la soluzione: aspetta che ti passa.
Speriamo che come si è verificato sene vada.
Con i sistemi Microsoft alle volte ha funzionato.
Grazie comunque!

Uso anche io firefox e non riesco a replicare il problema :frowning:
Non so come aiutarti… ma sicuramente è un problema di cache o cookies.
Cancella i cookies, fai log off, poi riloggati e vediamo come va…

Giusto! I cookies!
Problema risolto. Grazie!
Non ci avevo pensato… :cry:

Acc, Marco, mi hai fregato :slight_smile:

E’ solo deformazione professionale. :wink: